ATMEL AVR On-Line Help

AVR Studio 新增特点? 使用起步 使用说明 疑难解答 | STK500 新增特点? 使用起步 使用说明 疑难解答
ICE50 新增特点? 使用起步 使用说明 疑难解答 | STK501 新增特点? 使用起步 使用说明 疑难解答
ICE40 新增特点? 使用起步 使用说明 疑难解答 | STK502 新增特点? 使用起步 使用说明 疑难解答
JTAGICE 新增特点? 使用起步 使用说明 疑难解答 | STK503 新增特点? 使用起步 使用说明 疑难解答
JTAGICE mkII 新增特点? 使用起步 使用说明 疑难解答 | STK504 新增特点? 使用起步 使用说明 疑难解答
ICE200 新增特点? 使用起步 使用说明 疑难解答 | STK505 新增特点? 使用起步 使用说明 疑难解答
AVR Butterfly 新增特点? 使用起步 使用说明 疑难解答 | AVRISP 新增特点? 使用起步 使用说明 疑难解答


ATMEL AVR On-Line Help 中文版说明

中文版说明

本 AVR Studiou 中文版在线帮助说明是在 ATMEL亚洲公司（ATMEL ASIA LIMITED），ATMEL瑞士微处理器事业部（ATMEL SWITZERLAND SARL MICROCONTROLLER BUSINESS UNIT），中国上海华东师范大学电子系 ATMLE AVR实验室（EAST CHINA NORMAL UNIVERSITY，DEPT. OF ELECTRONIC SCIENCE TECHNOLOGY）三方紧密合作下，共同整理、翻译完成的。由华东师范大学电子系 & ATMLE AVR 实验室担任主要的翻译工作。

AVR Studiou 在线帮助的内容含盖了ATMEL公司推出的，所有与AVR开发相关的开发工具、开发平台、开发板、编程器、调试器、AVR汇编系统、汇编指令等技术资料、使用操作说明等文档，为ATMEL提供的最具官方权威性的参考。

由于英文在线帮助的内容容量大，技术覆盖面广，加上翻译时间紧迫以及翻译水平的局限，同时ATMEL公司会不断推出新的芯片、设备工具，以及增加新的功能等原因，因此希望用户最终以英文版ATMEL AVR On-Line Help为主，并随时关注ATMEL公司推出的最新更新和文档。

我们会不定期的，根据ATME公司最新的AVR Studiou，对本中文版帮助进行更新。同时欢迎读者把在阅读本中文文档过程中发现错误通知我们，以便我们进行修改。